<!DOCTYPE html> <!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700%7CNoto+Sans%3A400%2C700%7COpen+Sans:400,700" /><meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Bella Italia - MÄNNER</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://m-maenner.de/xmlrpc.php"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="True"><meta name="apple-touch-fullscreen" content="yes" /><meta name="MobileOptimized" content="320"><link rel="pingback" href="http://m-maenner.de/xmlrpc.php"> <script type="text/javascript">addthis_config = {
										ui_click: false,
					ui_delay: 100,
					ui_offset_top: 42,
					ui_use_css: true,
					data_track_addressbar: false,
					data_track_clickback: false
									};

				addthis_share = {
					url: "http://m-maenner.de/2017/07/bella-italia/",
					title: "Bella Italia - MÄNNER",
					description: "Der Fotograf Roberto Viccaro versammelt auf seinem Profil die schönsten Kerle Italiens, mit und ohne Klamotten"
				};</script> <meta name="description" content="Der Fotograf Roberto Viccaro versammelt auf seinem Profil die schönsten Kerle Italiens, mit und ohne Klamotten"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://m-maenner.de/2017/07/bella-italia/" /><link rel="next" href="http://m-maenner.de/2017/07/bella-italia/2/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Liebe. Echte Liebe." /><meta property="og:description" content="Der Fotograf Roberto Viccaro versammelt auf seinem Profil die schönsten Kerle Italiens, mit und ohne Klamotten" /><meta property="og:url" content="http://m-maenner.de/2017/07/bella-italia/" /><meta property="og:site_name" content="MÄNNER" /><meta property="article:publisher" content="https://www.facebook.com/maenner.magazin/" /><meta property="article:tag" content="Fotografie" /><meta property="article:tag" content="Italien" /><meta property="article:tag" content="Models" /><meta property="article:section" content="Instagramer of the day" /><meta property="article:published_time" content="2017-07-25T11:30:41+02:00" /><meta property="article:modified_time" content="2017-07-25T11:40:04+02:00" /><meta property="og:updated_time" content="2017-07-25T11:40:04+02:00" /><meta property="og:image" content="http://m-maenner.de/wp-content/uploads/2017/05/unbenannt-2-1.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Der Fotograf Roberto Viccaro versammelt auf seinem Profil die schönsten Kerle Italiens, mit und ohne Klamotten" /><meta name="twitter:title" content="Bella Italia - MÄNNER" /><meta name="twitter:site" content="@magazinmaenner" /><meta name="twitter:image" content="http://m-maenner.de/wp-content/uploads/2017/05/unbenannt-2-1.jpg" /><meta name="twitter:creator" content="@magazinmaenner" /><meta property="DC.date.issued" content="2017-07-25T11:30:41+02:00" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MÄNNER &raquo; Feed" href="http://m-maenner.de/feed/" /><link rel="alternate" type="application/rss+xml" title="MÄNNER &raquo; Kommentar-Feed" href="http://m-maenner.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MÄNNER &raquo; Bella Italia Kommentar-Feed" href="http://m-maenner.de/2017/07/bella-italia/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/m-maenner.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='yarppWidgetCss-css'  href='http://m-maenner.de/wp-content/cache/min/1/bef9dff7f79c77a553d95d321e5a8fdc.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='login-with-ajax-css'  href='http://m-maenner.de/wp-content/cache/min/1/70d0713e013e28b062765460e9d57cd5.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpgrade-main-style-css'  href='http://m-maenner.de/wp-content/cache/min/1/e1caf4aede980e3cdc1227262b8ecf74.css' type='text/css' media='all' / data-minify="1"><style id='wpgrade-main-style-inline-css' type='text/css'>a, blockquote, .small-link, .tabs__nav a.current,
.popular-posts__time a.current, .tabs__nav a:hover,
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN,
.widget_rss .widget--footer__title .article__author-name,
.widget_rss .widget--footer__title .comment__author-name,
.widget_rss .widget--footer__title .widget_calendar caption,
.widget_calendar .widget_rss .widget--footer__title caption,
.widget_rss .widget--footer__title .score__average-wrapper,
.widget_rss .widget--footer__title .score__label,
.article--billboard-small .small-link em,
.article--billboard-small .post-nav-link__label em,
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover,
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before,
.woocommerce-page .star-rating span:before,
.article__title--inverse, .article--grid__title, .article--list__link:hover .article--list__title, .article--slider__title,
.aboteaser h2 em,
#nav--top__item-28311
a{color:#e94273}button:not(#searchsubmit),
.yop-poll-result-bar,
.article__addition,
.heading--main .hN, .widget--sidebar__title,
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover,
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover,
.form-submit #comment-submit:hover,
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart,
.cat-post-widget ul li,
.loginform a,
#wp-submit,
input[type='submit'],
.lwa-wp-submit,
.woobutton,
.woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt,
.woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce
input.button{background-color:#e94273 !important}.social-icon-link:hover .square, .social-icon-link:focus .square, .social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after{background-color:#e94273 !important}.heading--main{border-color:#e94273}@media only screen and (min-width: 900px){.nav--main li:hover, .nav--main li.current-menu-item{border-bottom-color:#e94273}.back-to-top a:hover:after, .back-to-top a:hover:before{border-color:#e94273}.article--billboard > a:hover .article__title:before,
.article--billboard > a:hover .article--list__title:before,
.article--billboard > a:hover .latest-comments__title:before,
.article--grid__header:hover .article--grid__title h3,
.article--grid__header:hover .article--grid__title:after{background-color:#e94273}}.woocommerce ul.products li.product a:hover
img{border-bottom:5px solid #e94273}ol{border-left:0 solid #e94273}</style><link rel='stylesheet' id='unslider-css-css'  href='http://m-maenner.de/wp-content/cache/min/1/4dcee2edd15209f1956211069e22c6a5.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='slider-css-css'  href='http://m-maenner.de/wp-content/cache/min/1/85a996a0d0d75bb3c76b7aabe05bea6f.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='http://m-maenner.de/wp-content/cache/min/1/732628bce45ad5f75808856c30162283.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://m-maenner.de/wp-content/cache/min/1/56f40e97fa81257401f87275344d0287.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://m-maenner.de/wp-content/cache/min/1/a86d69c8508dcdbb11a979ef322ca4d8.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cresta-social-hover-css'  href='http://m-maenner.de/wp-content/cache/min/1/6f5e3961b9ae784614766ef15ad4154e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='sb_instagram_styles-css'  href='http://m-maenner.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='pixlikes-plugin-styles-css'  href='http://m-maenner.de/wp-content/cache/min/1/22289e5902a4027567d8b911552c46b1.css' type='text/css' media='all' / data-minify="1"><style id='pixlikes-plugin-styles-inline-css' type='text/css'>.animate i:after{-webkit-transition:all 1000ms;-moz-transition:all 1000ms;-o-transition:all 1000ms;transition:all 1000ms}</style><link rel='stylesheet' id='wsl-widget-css'  href='http://m-maenner.de/wp-content/cache/min/1/ac7666f1ec46ba6e8457932b79435a18.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='bucket-child-style-css'  href='http://m-maenner.de/wp-content/cache/min/1/5676f57b5275fda59df0e6c61718b23a.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='newsletter-subscription-css'  href='http://m-maenner.de/wp-content/cache/min/1/976924c662c04a15bd7480b401674a0c.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='jetpack_css-css'  href='http://m-maenner.de/wp-content/cache/min/1/7b6338e0232ad3b0948d3490127c5caf.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='http://m-maenner.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://m-maenner.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var LWA = {"ajaxurl":"http:\/\/m-maenner.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.1'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.1'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.1'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8'></script> <script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.4.5'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=1.15'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/m-maenner.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=1.15'></script> <link rel='https://api.w.org/' href='http://m-maenner.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://m-maenner.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://m-maenner.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://wp.me/p6xpCr-aZx' /><link rel="alternate" type="application/json+oembed" href="http://m-maenner.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://m-maenner.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F&#038;format=xml" /><style type='text/css'></style> <script type="text/javascript">if (typeof WebFont !== 'undefined') {					WebFont.load({
						google: {families: ['Arvo:regular:latin','PT Sans:regular:latin-ext','PT Sans:regular,italic,700,700italic:latin-ext']},
						classes: false,
						events: false
					});
				} else {
					var tk = document.createElement('script');
					tk.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					tk.type = 'text/javascript';

					tk.onload = tk.onreadystatechange = function () {
						WebFont.load({
							google: {families: ['Arvo:regular:latin','PT Sans:regular:latin-ext','PT Sans:regular,italic,700,700italic:latin-ext']},
							classes: false,
							events: false
						});
					};

					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(tk, s);
				}</script> <style id="customify_typography_output_style">.badge, h1, h2, h3, h4, h5, h6, hgroup,
.hN, .article__author-name, .comment__author-name,
.score__average-wrapper, .score__label,
.widget_calendar caption, blockquote,
.tabs__nav, .popular-posts__time,
.heading .hN, .widget--sidebar__title .hN,
.widget--footer__title .hN, .heading .article__author-name,
.widget--sidebar__title .article__author-name,
.widget--footer__title .article__author-name,
.heading .comment__author-name,
.widget--sidebar__title .comment__author-name,
.widget--footer__title .comment__author-name,
.heading .score__average-wrapper,
.widget--sidebar__title .score__average-wrapper,
.widget--footer__title .score__average-wrapper,
.heading .score__label, .widget--sidebar__title .score__label,
.widget--footer__title .score__label, .heading .widget_calendar caption,
.widget_calendar .heading caption,
.widget--sidebar__title .widget_calendar caption,
.widget_calendar .widget--sidebar__title caption,
.widget--footer__title .widget_calendar caption,
.widget_calendar .widget--footer__title caption,
.score-box--after-text, .latest-comments__author,
.review__title, .share-total__value, .pagination li a, .pagination li span,
.heading span.archive__side-title{font-family:Arvo;font-weight:normal}nav{font-family:PT Sans;font-weight:normal}html,.wp-caption-text,.small-link,.post-nav-link__label,.author__social-link,.comment__links,.score__desc{font-family:PT Sans}</style> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=91288"></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6658175046141460",
    enable_page_level_ads: true
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6658175046141460",
    enable_page_level_ads: true
  });</script> <style id="customify_output_style">a, blockquote, .small-link, .tabs__nav a.current,
.popular-posts__time a.current, .tabs__nav a:hover,
.popular-posts__time a:hover, .widget--footer__title em,
.widget_rss .widget--footer__title .hN,
.widget_rss .widget--footer__title .article__author-name,
.widget_rss .widget--footer__title .comment__author-name,
.widget_rss .widget--footer__title .widget_calendar caption,
.widget_calendar .widget_rss .widget--footer__title caption,
.widget_rss .widget--footer__title .score__average-wrapper,
.widget_rss .widget--footer__title .score__label,
.article--billboard-small .small-link em,
.article--billboard-small .post-nav-link__label em,
.article--billboard-small .author__social-link em,
.small-link, .post-nav-link__label, .author__social-link,
.article--thumb__title a:hover,
.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
a:hover > .pixcode--icon,
.score__pros__title, .score__cons__title,
.comments-area-title .hN em,
.comment__author-name, .woocommerce .amount,
.panel__title em, .woocommerce .star-rating span:before,
.woocommerce-page .star-rating span:before{color: }.heading--main .hN, .widget--sidebar__title,
.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
.pagination li a:hover, .pagination li span:hover,
.rsNavSelected, .badge, .progressbar__progress,
.btn:hover, .comments_add-comment:hover,
.form-submit #comment-submit:hover,
.widget_tag_cloud a:hover, .btn--primary,
.comments_add-comment, .form-submit #comment-submit,
a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
.article--list__link:hover .badge, .score__average-wrapper,
.site__stats .stat__value:after, .site__stats .stat__title:after,
.btn--add-to-cart, .social-icon-link:hover .square, .social-icon-link:focus .square,
.social-icon-link:active .square,
.site__stats .stat__value:after, .site__stats .stat__title:after{background-color: }.woocommerce ul.products li.product a:hover
img{border-bottom-color: }ol{border-left-color: }nav
a{font-size:13px}.article, .single .main, .page .main,.comment__content,.footer__widget-area{font-size:13px}body, .article, .single .main, .page .main,.comment__content,.footer__widget-area{line-height:1.6}@media only screen and (min-width: 900px){.nav--main li:hover, .nav--main li.current-menu-item{border-bottom-color: }}@media  only screen and (min-width: 900px){.back-to-top a:hover:after, .back-to-top a:hover:before{border-color: }}@media only screen and (min-width: 900px){.article--billboard > a:hover .article__title:before,
.article--billboard > a:hover .article--list__title:before,
.article--billboard > a:hover .latest-comments__title:before,
.article--grid__header:hover .article--grid__title h3,
.article--grid__header:hover .article--grid__title:after{background-color: }}</style><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://m-maenner.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type='text/javascript'>(function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();</script> <script type='text/javascript'>googletag.defineSlot('/91584199/Content_Listing_Banner', [468, 60], 'div-gpt-ad-1400180998774-0').addService(googletag.pubads());
    googletag.defineSlot('/91584199/Content_Listing_Banner_mobil', [320, 50], 'div-gpt-ad-1400180998774-1').addService(googletag.pubads());
    googletag.defineSlot('/91584199/Head_Banner_small', [468, 60], 'div-gpt-ad-1400180998774-2').addService(googletag.pubads());
    googletag.defineSlot('/91584199/intext_Banner', [300, 250], 'div-gpt-ad-1400180998774-3').addService(googletag.pubads());
    googletag.defineSlot('/91584199/Large_Skyscraper', [300, 600], 'div-gpt-ad-1400180998774-4').addService(googletag.pubads());
    googletag.defineSlot('/91584199/Second_Page_Rectangle', [300, 250], 'div-gpt-ad-1400180998774-5').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();</script> </head><body class="post-template-default single single-post postid-42255 single-format-standard  sticky-nav et_bloom safari iphone" itemscope itemtype="http://schema.org/Article" > <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '507158756106144',
      xfbml      : true,
      version    : 'v2.4'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div class="pace"><div class="pace-activity"></div></div><div id="page"> <nav class="navigation  navigation--mobile  overthrow"><h2 class="accessibility">Primäre Mobile Navigation</h2><div class="search-form  push-half--top  push--bottom  soft--bottom"><form class="form-search" method="get" action="http://m-maenner.de/" role="search"> <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form></div><ul id="menu-main-navigation" class="nav  nav--main"><li id="menu-item-14880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-14880"><a href="http://m-maenner.de/">Home</a><ul  class="sub-menu"><li id="menu-item-14886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14886"><a href="http://m-maenner.de/redaktion/">Team</a></li></ul></li><li id="menu-item-4266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4266"><a href="http://m-maenner.de/c/aktuell/">News</a></li><li id="menu-item-14900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14900"><a href="http://m-maenner.de/c/politik/">Politik</a><ul  class="sub-menu"><li id="menu-item-14902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14902"><a href="http://m-maenner.de/c/politik/inland/">Inland</a></li><li id="menu-item-14901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14901"><a href="http://m-maenner.de/c/politik/ausland/">Ausland</a></li></ul></li><li id="menu-item-14896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14896"><a href="http://m-maenner.de/c/leben/">Leben</a><ul  class="sub-menu"><li id="menu-item-17694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17694"><a href="http://m-maenner.de/c/leben/beruf/">Beruf</a></li><li id="menu-item-14897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14897"><a href="http://m-maenner.de/c/leben/events/">Feiern</a></li><li id="menu-item-15023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15023"><a href="http://m-maenner.de/c/leben/gesellschaft/">Community</a></li><li id="menu-item-24537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24537"><a href="http://m-maenner.de/c/leben/kirche/">Religion</a></li><li id="menu-item-15024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15024"><a href="http://m-maenner.de/c/leben/partnerschaft/">Partnerschaft</a></li><li id="menu-item-14899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14899"><a href="http://m-maenner.de/c/leben/reisen/">Reise</a></li></ul></li><li id="menu-item-42858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42858"><a href="http://m-maenner.de/c/mplus/">Mplus</a><ul  class="sub-menu"><li id="menu-item-46364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46364"><a href="http://m-maenner.de/c/mplus/">Das Gesundheitsmagazin</a></li><li id="menu-item-50600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50600"><a href="http://m-maenner.de/mplus-online/">Mplus Archiv</a></li></ul></li><li id="menu-item-14887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14887"><a href="http://m-maenner.de/c/body1/">Körper</a><ul  class="sub-menu"><li id="menu-item-14889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14889"><a href="http://m-maenner.de/c/body1/fitness/">Sport</a></li><li id="menu-item-14904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14904"><a href="http://m-maenner.de/c/body1/instagramer-of-the-day/">Instagramer</a></li><li id="menu-item-15381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15381"><a href="http://m-maenner.de/c/body1/mode/">Mode</a></li><li id="menu-item-14888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14888"><a href="http://m-maenner.de/c/body1/beauty/">Pflege</a></li><li id="menu-item-16511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16511"><a href="http://m-maenner.de/c/body1/sex/">Sex</a></li></ul></li><li id="menu-item-14890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14890"><a href="http://m-maenner.de/c/kultur/">Kultur</a><ul  class="sub-menu"><li id="menu-item-14891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14891"><a href="http://m-maenner.de/c/kultur/ausstellung/">Ausstellung</a></li><li id="menu-item-14892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14892"><a href="http://m-maenner.de/c/kultur/buch/">Buch</a></li><li id="menu-item-14893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14893"><a href="http://m-maenner.de/c/kultur/buehne/">Bühne</a></li><li id="menu-item-14894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14894"><a href="http://m-maenner.de/c/kultur/film/">Film</a><ul  class="sub-menu"><li id="menu-item-28311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28311"><a href="http://m-maenner.de/c/teddy/">TEDDY</a></li></ul></li><li id="menu-item-14895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14895"><a href="http://m-maenner.de/c/kultur/musik/">Musik</a></li><li id="menu-item-15270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15270"><a href="http://m-maenner.de/c/kultur/tv/">TV</a></li></ul></li><li id="menu-item-57626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57626"><a target="_blank" href="http://shop.brunos.de">Shopping</a></li><li id="menu-item-14903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14903"><a href="http://m-maenner.de/login/">Login</a></li></ul> </nav><div class="wrapper"> <header class="header header--type3"><nav class="navigation  navigation--top sticky"><div class="container"><h2 class="accessibility">Sekundäre Navigation</h2><div class="grid"><div class="grid__item one-half"></div><div class="grid__item one-half text--right"><ul class="header-bar header-bar--top nav flush--bottom"><li></li><li><li> <a class="social-icon-link" href="https://twitter.com/magazinmaenner" target="_blank"> <i class="pixcode  pixcode--icon  icon-e-twitter square"></i> </a></li><li> <a class="social-icon-link" href="https://www.facebook.com/maenner.magazin" target="_blank"> <i class="pixcode  pixcode--icon  icon-e-facebook square"></i> </a></li></li><li><form class="form-search" method="get" action="http://m-maenner.de/" role="search"> <input class="search-query" type="text" name="s" id="s" placeholder="Suchen..." autocomplete="off" value="" /><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button></form></li></ul></div></div></div></nav><div class="container"><div class="site-header flexbox"><div class="site-header__branding  flexbox__item  one-whole"> <a class="site-logo  site-logo--image iconmoon-Manner-Logo-366" href="http://m-maenner.de" title="MÄNNER"> </a><h2 class="site-home-subtitle flush--bottom flush--top small-link">#smart #sexy #schwul</h2></div></div><div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div><hr class="nav-top-separator separator separator--subsection flush--bottom" /> <nav class="navigation  navigation--main  js-navigation--main"><h2 class="accessibility">Haupt-Navigation</h2><div class="nav--main__wrapper  js-sticky"><ul id="menu-main-navigation-1" class="nav  nav--main  js-nav--main"><li id="nav--top__item-14880" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item--parent hidden nav__item--relative"> <a href="http://m-maenner.de/" class="menu-link main-menu-link">Home</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-14886" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://m-maenner.de/redaktion/" class="menu-link sub-menu-link">Team</a></li></ul></li><li id="nav--top__item-4266" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/aktuell/" class="menu-link main-menu-link">News</a></li><li id="nav--top__item-14900" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative"> <a href="http://m-maenner.de/c/politik/" class="menu-link main-menu-link">Politik</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-14902" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/politik/inland/" class="menu-link sub-menu-link">Inland</a></li><li id="nav--top__item-14901" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/politik/ausland/" class="menu-link sub-menu-link">Ausland</a></li></ul></li><li id="nav--top__item-14896" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative"> <a href="http://m-maenner.de/c/leben/" class="menu-link main-menu-link">Leben</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-17694" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/leben/beruf/" class="menu-link sub-menu-link">Beruf</a></li><li id="nav--top__item-14897" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/leben/events/" class="menu-link sub-menu-link">Feiern</a></li><li id="nav--top__item-15023" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/leben/gesellschaft/" class="menu-link sub-menu-link">Community</a></li><li id="nav--top__item-24537" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/leben/kirche/" class="menu-link sub-menu-link">Religion</a></li><li id="nav--top__item-15024" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/leben/partnerschaft/" class="menu-link sub-menu-link">Partnerschaft</a></li><li id="nav--top__item-14899" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/leben/reisen/" class="menu-link sub-menu-link">Reise</a></li></ul></li><li id="nav--top__item-42858" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative"> <a href="http://m-maenner.de/c/mplus/" class="menu-link main-menu-link">Mplus</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-46364" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/mplus/" class="menu-link sub-menu-link">Das Gesundheitsmagazin</a></li><li id="nav--top__item-50600" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://m-maenner.de/mplus-online/" class="menu-link sub-menu-link">Mplus Archiv</a></li></ul></li><li id="nav--top__item-14887" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item--parent hidden nav__item--relative"> <a href="http://m-maenner.de/c/body1/" class="menu-link main-menu-link">Körper</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-14889" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/body1/fitness/" class="menu-link sub-menu-link">Sport</a></li><li id="nav--top__item-14904" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="http://m-maenner.de/c/body1/instagramer-of-the-day/" class="menu-link sub-menu-link">Instagramer</a></li><li id="nav--top__item-15381" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/body1/mode/" class="menu-link sub-menu-link">Mode</a></li><li id="nav--top__item-14888" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/body1/beauty/" class="menu-link sub-menu-link">Pflege</a></li><li id="nav--top__item-16511" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/body1/sex/" class="menu-link sub-menu-link">Sex</a></li></ul></li><li id="nav--top__item-14890" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden nav__item--relative"> <a href="http://m-maenner.de/c/kultur/" class="menu-link main-menu-link">Kultur</a><ul class="nav nav--stacked nav--sub-menu sub-menu"><li id="nav--top__item-14891" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/kultur/ausstellung/" class="menu-link sub-menu-link">Ausstellung</a></li><li id="nav--top__item-14892" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/kultur/buch/" class="menu-link sub-menu-link">Buch</a></li><li id="nav--top__item-14893" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/kultur/buehne/" class="menu-link sub-menu-link">Bühne</a></li><li id="nav--top__item-14894" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent hidden"> <a href="http://m-maenner.de/c/kultur/film/" class="menu-link sub-menu-link">Film</a><ul class="sub-menu"><li id="nav--top__item-28311" class="nav__item depth-2 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/teddy/" class="menu-link sub-menu-link">TEDDY</a></li></ul></li><li id="nav--top__item-14895" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/kultur/musik/" class="menu-link sub-menu-link">Musik</a></li><li id="nav--top__item-15270" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://m-maenner.de/c/kultur/tv/" class="menu-link sub-menu-link">TV</a></li></ul></li><li id="nav--top__item-57626" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom hidden"><a target="_blank" href="http://shop.brunos.de" class="menu-link main-menu-link">Shopping</a></li><li id="nav--top__item-14903" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://m-maenner.de/login/" class="menu-link main-menu-link">Login</a></li></ul></div> </nav></div></header><div class="container container--main" ><div class="grid"><div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image"><div class="image-wrap" style="padding-top: 59.8615916955%"> <img class="riloadr-single" data-src-big="http://m-maenner.de/wp-content/uploads/2017/05/unbenannt-2-1.jpg" data-src-small="http://m-maenner.de/wp-content/uploads/2017/05/unbenannt-2-1-335x201.jpg" alt="Unbenannt 2" /></div></div><article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds"><h1 class="article__title  article__title--single" itemtype="name" >Bella Italia</h1><h2 class="subtitle article__title">Der Fotograf Roberto Viccaro versammelt auf seinem Profil die schönsten Kerle Italiens, mit und ohne Klamotten</h2><div class="article__title__meta"><div class="article__author-name"><a href="http://m-maenner.de/author/redaktion/" title="Beiträge von: Redaktion" itemprop="author">Redaktion</a></div> <time class="article__time"  datetime="2017-07-25T11:30:41+00:00"> am 25. Juli 2017 um 11:30 Uhr</time></div><p>Italiener haben einen Blick für schöne Kerle, besonders wenn sie selbst ganz gut aussehen. Roberto Viccaro ist so einer. Und teilt was er sieht. Wir sind dankbar.</p><div id="maenn-ff16de3db37a4d6c20d6439ae58a1b72"></div><p> </p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7"><div style="padding: 8px;"><div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.476547842401494% 0; text-align: center; width: 100%;"></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BUcueoAgkjE/" target="_blank" rel="noopener">#model @agisallmadeinit #marmellata2 #hoscos #___malelanguage #homographias #themanpr0ject #hotguysofinsta #ig_muscleguys #malebeauty1 #infinity_sense #_fairies #homotographyofficial #hunk #mancrusheveryday #malebodybeauty #sensual_shot #my_secret_lover_ #james_bulge #gaystagram #my_secret_dream #hotandscruff #muscleman #_bodyart_ #igf_sensual2 #hotguys #mensphysique #hotboysofinstagram #instamuscleboys #omopatico #hombres</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Ein Beitrag geteilt von vicroberto (@vicroberto) am <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-05-23T20:49:00+00:00">23. Mai 2017 um 13:49 Uhr</time></p></div></blockquote><p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><div id="maenn-d1a43dbcee96b8fbcaa444e75d27ab3b"></div><span class="et_bloom_bottom_trigger"></span><ol class="nav pagination"><li class="pagination-item pagination-item--current"><span>1</span></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/2/">2</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/3/">3</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/4/">4</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/5/">5</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/6/">6</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/7/">7</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/8/">8</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/9/">9</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/10/">10</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/11/">11</a></li><li ><a href="http://m-maenner.de/2017/07/bella-italia/12/">12</a></li><li class="pagination-item pagination-item--next"><a href="http://m-maenner.de/2017/07/bella-italia/2/">Weiter</a></li></ol><div class="grid"></div><div class="yarpp-related"><div class="related-projects_items-list-container"><div class="comments-area-title"><h4 class="hN"><em>Aktuelle</em> Nachrichten</h4></div><ul class="related-projects_items-list grid"><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/60912/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/mista-e1500889675696-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Neues Format: Mister Gay geht in Serie</span></h2> <span class="article__description"> Zehn Männer finden zu sich selbst. Und wir dürfen .. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/60907/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/shutterstock_633020348-e1500881552280-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Hassverbrechen während CSD</span></h2> <span class="article__description"> Am Berliner Hauptbahnhof wurde am Samstag ein Mann homophob beleidigt </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/60884/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/star-trek-discovery-logo-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Das erste schwule Paar bei Star Trek</span></h2> <span class="article__description"> Nach 51 Jahren bekommt "Star Trek Discovery" zwei schwule Hauptfiguren </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/grossbritannien-erleichtert-blutspenden/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2016/04/fotolia_77101761_subscription_monthly_m1-e1461488151112-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Großbritannien erleichtert Blutspenden</span></h2> <span class="article__description"> Die Regierung reduziert die Wartezeit für schwule .. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/tausche-schwanz-gegen-gesicht/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/uni-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">STNDR: So geht das neue Schwanz-Dating</span></h2> <span class="article__description"> Was hat es auf sich mit der "härtesten Dating-Plat.. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/luxemburgs-vize-plant-mega-hochzeit/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/blo-e1500710971880-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Luxemburgs Vize plant Mega-Hochzeit</span></h2> <span class="article__description"> Etienne Schneider und Jérome Domange feiern ihr Ja.. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/queere-aktivisten-gegen-macron/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/shutterstock_623701421-e1500644047660-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Queere Aktivisten gegen Macron</span></h2> <span class="article__description"> LGBTI-Rechtler protestieren öffentlich gegen die F.. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"> <article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/60759/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/07/shutterstock_531867775-e1500628849647-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Steinmeier unterzeichnet Ehe-Gesetz</span></h2> <span class="article__description"> Unterschrift mit doppelter Botschaft: Bundespräsid.. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li></ul></div></div><div class='yarpp-related'><div class="related-projects_items-list-container"><div class="comments-area-title"><h4 class="hN"><em>Weitere</em> Beiträge</h4></div><ul class="related-projects_items-list grid"><li class="related-projects_item grid__item lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/07/zwei-schoene-italiener/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2017/06/2016-07-10-16.11.28-1291341196119441876_191254189-e1496656477627-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">Ab in die Hängematte!</span></h2> <span class="article__description"> Diese beiden sind was für's Herz und für den Kopf... </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/03/aaronvalenzuela/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2015/11/1128540162946401109_204337975-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">AARONVALENZUELA</span></h2> <span class="article__description"> Aaron ist Schmuckdesigner. Und sieht auch selber ganz schmuck aus. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="http://m-maenner.de/2017/03/kee_fab/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2015/10/1049673434637298238_1480818609-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">KEE_FAB</span></h2> <span class="article__description"> "Für die Welt bist du irgendjemand, aber für irgen.. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li><li class="related-projects_item grid__item lap-and-up-one-quarter"><article class="article article--billboard-small"> <a href="http://m-maenner.de/2015/09/leotakespix/"><div class="article__thumb"> <img class="lazy" data-src="http://m-maenner.de/wp-content/uploads/2015/09/1030597581397831547_17766546-203x157.jpg" alt="img" /></div><div class="article__content"><h2 class="article__title article--billboard-small__title"> <span class="hN">LEOTAKESPIX</span></h2> <span class="article__description"> Wunderschöne Bilder einer wunderschönen Liebe zwis.. </span> <span class="small-link">Mehr lesen<em>+</em></span></div> </a> </article></li></ul></div></div><hr class="separator  separator--subsection"><div id="comments" class="comments-area"><div class="comments-area-title"><h4 class="hN"> 0 Kommentare</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/bella-italia/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://m-maenner.de/wp-login.php?redirect_to=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p> <style type="text/css">.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list
a{}.wp-social-login-provider-list
img{}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Einloggen mit:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="http://m-maenner.de/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" title="Mit Facebook anmelden" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> <img alt="Facebook" title="Mit Facebook anmelden" src="http://m-maenner.de/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div></div><div class="comment-respond"><form method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment" class="show-on-ie8">Kommentar</label><textarea autocomplete="nope"  style="overflow: hidden; word-wrap: break-word; height: 201px;" id="7161cd2473"  name="896725006f"   cols="45" rows="8" aria-required="true" placeholder="Kommentiere diesen Beitrag" disabled></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "cb8cb19cc832e55430861de0ec1fdce0" );document.getElementById("7161cd2473").setAttribute( "id", "comment" );</script></p><p class="form-submit"><input name="submit" id="comment-submit" class="submit disabled" value="Senden" type="submit"></form></div><hr class="separator  separator--subsection"><div class="article__meta  article--single__meta"><div class="btn-list"><div class="btn  btn--small  btn--secondary"></div> <a href="" class="btn  btn--small  btn--primary"></a></div><div class="btn-list"><div class="btn  btn--small  btn--secondary">Kategorien</div> <a class="btn  btn--small  btn--tertiary" href="http://m-maenner.de/c/body1/instagramer-of-the-day/" title="Alle Artikel aus Instagramer of the day">Instagramer of the day</a></div><div class="btn-list"><div class="btn  btn--small  btn--secondary">Tags:</div> <a class="btn  btn--small  btn--tertiary" href="http://m-maenner.de/t/fotografie/" title="Zeige alle Beiträge mit den Tags: Fotografie">Fotografie</a><a class="btn  btn--small  btn--tertiary" href="http://m-maenner.de/t/italien/" title="Zeige alle Beiträge mit den Tags: Italien">Italien</a><a class="btn  btn--small  btn--tertiary" href="http://m-maenner.de/t/models/" title="Zeige alle Beiträge mit den Tags: Models">Models</a></div></div> <aside class="author" itemscope itemtype="http://schema.org/Person"><div class="author__avatar"> <img src="http://m-maenner.de/wp-content/uploads/2016/10/redaktion_avatar_1477393375-80x80.jpg" itemprop="image" alt="avatar" /></div><div class="author__text"><div class="author__title"><h3 class="accessibility">Autor</h3><div class="hN"> <span itemprop="name"><a href="http://m-maenner.de/author/redaktion/" title="Beiträge von Redaktion">Redaktion</a></span></div></div><p class="author__bio" itemprop="description"></p><ul class="author__social-links"></ul></div> </aside><hr class="separator  separator--subsection"><div class="socialshare"><div id="crestashareiconincontent" class="cresta-share-icon   second_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Likes &amp; Shares</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F&amp;t=Bella+Italia" data-name="Teile es auf Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-no-animation" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bella+Italia&amp;url=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" data-name="Teile es auf Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share cresta-no-animation" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" data-name="Teile es auf Google+" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share cresta-no-animation" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F&amp;media=http://m-maenner.de/wp-content/uploads/2017/05/unbenannt-2-1.jpg&amp;description=Bella+Italia" data-name="Teile es auf Pinterest" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-no-animation" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Bella%20Italia - http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" data-name="Versende es mit Whatsapp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-no-animation" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Bella+Italia&amp;body=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" data-name="Versende es per E-Mail" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div></div><div id="div-gpt-ad-1442980941858-0" style="width: 600px;"><script type="text/javascript">// 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442980941858-0'); });
//</script></div><hr class="separator  separator--subsection"> <nav class="post-nav  grid"><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half"> <a href="http://m-maenner.de/2017/07/60917/"><div class="post-nav-link__label"> Vorheriger Beitrag</div><div class="post-nav-link__title"><div class="hN">Bayerischer Kirchensegen für Homopaare?</div></div> </a></div><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half"> &nbsp;</div></nav> </article><div class="grid__item  one-third  palm-one-whole  sidebar"><div id="text-3" class="widget  widget--main widget_text"><div class="textwidget"><div id='div-gpt-ad-1400180998774-3' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.display('div-gpt-ad-1400180998774-3');
googletag.pubads().collapseEmptyDivs();</script> </div><br /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6658175046141460"
data-ad-slot="6268375836"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="recent-comments-4" class="widget  widget--main widget--latest-comments"><div class="widget__title  widget--sidebar__title"><h2 class="hN">Neueste Kommentare</h2></div> <article class="latest-comments__list"><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="http://www.facebook.com/10209269081064433">Christoph Wewer</a> <span class="comment__date">am 26 Jun</span></div> <a class="latest-comments__title" href="http://m-maenner.de/2017/06/chicago-stolzer-zug/comment-page-1/#comment-747563">Chicago: Stolzer Zug</a><div class="latest-comments__content"><p>Allerdings darf man keinen Stern auf die Regenbogenflagge packen.</p></div></div> </article> <article class="latest-comments__list"><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="http://www.facebook.com/10209269081064433">Christoph Wewer</a> <span class="comment__date">am 26 Jun</span></div> <a class="latest-comments__title" href="http://m-maenner.de/2017/06/erneut-homophobe-attacke-in-berlin/comment-page-1/#comment-747562">Erneut homophobe Attacke in Berlin</a><div class="latest-comments__content"><p>Muttis Failed State. 12 Jahre Merkels Wachkoma sind genug.</p></div></div> </article> <article class="latest-comments__list"><div class="media__body  latest-comments__body"><div class="comment__meta"> <a class="latest-comments__author" href="http://www.facebook.com/1347409888688425">Thom As</a> <span class="comment__date">am 26 Jun</span></div> <a class="latest-comments__title" href="http://m-maenner.de/2017/06/ausziehen/comment-page-1/#comment-747555">Gut gekleidet</a><div class="latest-comments__content"><p>das Bild hängt schief</p></div></div> </article></div><div id="text-4" class="widget  widget--main widget_text"><div class="textwidget"><div id='div-gpt-ad-1400180998774-4' style='width:300px; height:600px;'> <script type='text/javascript'>googletag.display('div-gpt-ad-1400180998774-4');
googletag.pubads().collapseEmptyDivs();</script> </div></div></div></div></div></div></div><div class="site__stats"><div class="container"><div class="back-to-top"><a href="#page">Back to Top</a></div></div></div> <footer class="site__footer"><h2 class="accessibility"></h2><div class="footer__sidebar"><div class="container"><div class="footer__widget-area  grid"></div><div class="footer__widget-area  grid"><div class="grid__item two-thirds  palm-one-whole"><div id="loginwithajaxwidget-2" class="widget  widget-area__second  widget--footer widget_loginwithajaxwidget"><div class="widget__title  widget--footer__title"><h3 class="hN"><span class="lwa-title">keep this widget &#8211; else login will break</span></h3></div><div class="lwa lwa-template-modal"> <a href="http://m-maenner.de/wp-login.php" class="lwa-links-modal">Anmelden</a><div class="lwa-modal" style="display:none;"><form name="lwa-form" class="lwa-form" action="http://m-maenner.de/wp-login.php" method="post"> <span class="lwa-status"></span><table><tr class="lwa-username"><td class="username_label"> <label>Benutzername</label></td><td class="username_input"> <input type="text" name="log" id="lwa_user_login" class="input" /></td></tr><tr class="lwa-password"><td class="password_label"> <label>Passwort</label></td><td class="password_input"> <input type="password" name="pwd" id="lwa_user_pass" class="input" value="" /></td></tr><tr><td colspan="2"> <style type="text/css">.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list
a{}.wp-social-login-provider-list
img{}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Einloggen mit:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="http://m-maenner.de/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" title="Mit Facebook anmelden" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> <img alt="Facebook" title="Mit Facebook anmelden" src="http://m-maenner.de/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div></td></tr><tr class="lwa-submit"><td class="lwa-submit-button"> <input type="submit" name="wp-submit" class="lwa-wp-submit" value="Anmelden" tabindex="100" /> <input type="hidden" name="lwa_profile_link" value="1" /> <input type="hidden" name="login-with-ajax" value="login" /></td><td class="lwa-links"> <input name="rememberme" type="checkbox" id="lwa_rememberme" value="forever" /> <label>Anmeldung merken</label> <br /> <a class="lwa-links-remember" href="http://m-maenner.de/wp-login.php?action=lostpassword" title="Passwort vergessen und wiederherstellen">Passwort vergessen?</a> <br /> <a href="http://m-maenner.de/wp-login.php?action=register" class="lwa-links-register-inline">Registrieren</a></td></tr></table></form><form name="lwa-remember" class="lwa-remember" action="http://m-maenner.de/wp-login.php?action=lostpassword" method="post" style="display:none;"> <span class="lwa-status"></span><table><tr><td> <strong>Vergessenes Passwort</strong></td></tr><tr class="lwa-remember-email"><td> <label> <input type="text" name="user_login" id="lwa_user_remember" value="Geben Sie bitte den Butzernamen oder die E-Mail Adresse an" onfocus="if(this.value == 'Geben Sie bitte den Butzernamen oder die E-Mail Adresse an'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Geben Sie bitte den Butzernamen oder die E-Mail Adresse an'}" /> </label></td></tr><tr><td> <input type="submit" value="Neues Passwort bekommen" /> <a href="#" class="lwa-links-remember-cancel">Abbrechen</a> <input type="hidden" name="login-with-ajax" value="remember" /></td></tr></table></form><div class="lwa-register" style="display:none;"><form name="lwa-register"  action="http://m-maenner.de/wp-login.php?action=register" method="post"> <span class="lwa-status"></span><table><tr><td> <strong>Für diese Seite registrieren</strong></td></tr><tr class="lwa-username"><td> <label> <input type="text" name="user_login" id="user_login"  value="Benutzername" onfocus="if(this.value == 'Benutzername'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Benutzername'}" /> </label></td></tr><tr class="lwa-email"><td> <label> <input type="text" name="user_email" id="user_email"  value="E-Mail" onfocus="if(this.value == 'E-Mail'){this.value = '';}" onblur="if(this.value == ''){this.value = 'E-Mail'}"/> </label></td></tr><tr><td> <style type="text/css">.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list
a{}.wp-social-login-provider-list
img{}.wsl_connect_with_provider{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Einloggen mit:</div><div class="wp-social-login-provider-list"><a rel="nofollow" href="http://m-maenner.de/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fm-maenner.de%2F2017%2F07%2Fbella-italia%2F" title="Mit Facebook anmelden" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> <img alt="Facebook" title="Mit Facebook anmelden" src="http://m-maenner.de/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div><p><input type="checkbox" value="1" name="newsletter">&nbsp;Für den Newsletter anmelden</p></td></tr><tr><td> Ein Passwort wird per E-Mail an Sie geschickt<br /> <input type="submit" value="Registrieren" tabindex="100" /> <a href="#" class="lwa-links-register-inline-cancel">Abbrechen</a> <input type="hidden" name="login-with-ajax" value="register" /></td></tr></table></form></div></div></div></div></div></div></div></div><div class="footer__copyright"><div class="container"><div class="flexbox"><div class="footer-copyright flexbox__item">Copyright © 2017 Männer | All rights reserved. | <a href="http://m-maenner.de/impressum/">Impressum</a> | <a href="http://www.brunogmuender.com/wp-content/uploads/2016/12/mediadaten_maenner_deutsch_screen_2017.pdf" target="_blank">Mediadaten</a></div><div class="footer-menu flexbox__item "><ul id="menu-footer-menu" class="site-navigation site-navigation--footer site-navigation--secondary flush--bottom nav nav--block"><li id="menu-item-4250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4250"><a href="http://www.brunogmuender.com/">BRUNO GMÜNDER GMBH</a></li><li id="menu-item-4251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4251"><a href="http://shop.brunos.de/">BRUNOS</a></li><li id="menu-item-4253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4253"><a href="http://www.spartacusworld.com/">SPARTACUS WORLD</a></li></ul></div></div></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-77ad53bcc306c0738a4c0d13b2314ac3"></div></div><link rel='stylesheet' id='basecss-css'  href='http://m-maenner.de/wp-content/cache/min/1/30385338cc373fea9aa8607999675780.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://m-maenner.de/wp-content/cache/min/1/4162c95328376497e388b07c7eb894b5.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='http://pxgcdn.com/js/rs/9.5.7/index.js?ver=4.8'></script> <script type='text/javascript'>/*  */
var ajaxurl = "http:\/\/m-maenner.de\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/m-maenner.de\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Zur\u00fcck (Pfeiltaste links)","tNext":"Weiter (Pfeiltaste rechts)","tCounter":"von"};
var theme_name = "bucket";
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/themes/bucket/theme-content/js/main.js?ver=1.6.6'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/m-maenner.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=1.0'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var crestaPermalink = {"thePermalink":"http:\/\/m-maenner.de\/2017\/07\/bella-italia\/","themorezero":"nomore"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var sb_instagram_js_options = {"sb_instagram_at":"1711138683.1654d0c.1feed2d4a0b24990afdf010954528edb"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script> <script type='text/javascript'>/*  */
var locals = {"ajax_url":"http:\/\/m-maenner.de\/wp-admin\/admin-ajax.php","ajax_nounce":"2d71be7218","load_likes_with_ajax":"","already_voted_msg":"You already voted!","like_on_action":"click","hover_time":"1000","free_votes":""};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/pixlikes/js/public.js?ver=1.0.0'></script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#async=1'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"Diese E-Mail-Adresse ist nicht korrekt.","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"Du musst zustimmen."},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"http:\/\/m-maenner.de\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.7.1'></script> <script type='text/javascript' src='http://m-maenner.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <script type='text/javascript'>/*  */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1","deleteCookieUrl":"http:\/\/m-maenner.de\/2017\/07\/bella-italia\/?nocookie=1"};
/*  */</script> <script type='text/javascript' src='http://m-maenner.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8'></script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"content-rectangle":{"type":"group","id":7354,"elementid":["maenn-ff16de3db37a4d6c20d6439ae58a1b72"],"ads":{"57051":{"id":57051,"title":"brunos.de","expiry_date":0,"visitors":[],"content":"<div style=\"float: left; margin-right: 10px; margin-bottom: 10px; \" id=\"maenn-669541840\"><a href=\"http:\/\/m-maenner.de\/linkout\/57051\" target=\"_blank\"><img width=\"300\" height=\"250\" src='http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/04\/prideweeks.jpg' alt='' title='prideweeks'  srcset='http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/04\/prideweeks.jpg 300w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/04\/prideweeks-168x140.jpg 168w' sizes='(max-width: 300px) 100vw, 300px'\/><\/a><\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"group_info":{"id":7354,"weights":{"57668":10,"59478":1,"59438":1,"58617":10,"57051":10},"type":"default","ordered_ad_ids":[57668,58617,57051,59438,59478],"ad_count":1},"placement_info":{"type":"post_content","name":"Content Rectangle","item":"group_7354","options":{"position":"after","index":1,"tag":"p","cache-busting":"auto","pro_minimum_length":""},"key":"content-rectangle","id":"content-rectangle"},"test_id":null,"group_wrap":[{"before":"<div class=\"maenn-content-rectangle\" id=\"maenn-104574692\">","after":"<\/div>"}]},"after-content":{"elementid":["maenn-d1a43dbcee96b8fbcaa444e75d27ab3b"],"ads":{"53942":{"id":53942,"title":"Brunos Leaderboard","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"maenn-after-content\" id=\"maenn-1720948980\"><a href=\"http:\/\/m-maenner.de\/linkout\/53942\" target=\"_blank\"><img width=\"728\" height=\"90\" src='http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard.jpg' alt='' title='brunos_leaderboard'  srcset='http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard.jpg 728w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-168x21.jpg 168w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-675x83.jpg 675w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-180x22.jpg 180w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-300x37.jpg 300w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-600x74.jpg 600w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-610x75.jpg 610w, http:\/\/m-maenner.de\/wp-content\/uploads\/2017\/01\/brunos_leaderboard-335x41.jpg 335w' sizes='(max-width: 728px) 100vw, 728px'\/><\/a><\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}},"type":"ad","id":53942,"placement_info":{"type":"post_bottom","name":"After Content","item":"ad_53942","id":"after-content"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'96621323',post:'42255',tz:'2',srv:'m-maenner.de'} ]);
	_stq.push([ 'clickTrackerInit', '96621323', '42255' ]);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-2416070-8', 'auto');
 ga('send', 'pageview');</script> <script>var advads_tracking_ads = [];</script><script type="text/javascript" src="http://m-maenner.de/wp-content/themes/bucket-child/js/custom_main.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500978457 -->